328 Turbo K24

Projekte

Moderator: Grimmjar

Benutzeravatar
schaper
Administrator
Beiträge: 1600
Registriert: Sa 29. Nov 2008, 15:38
Wohnort: Hamburg

Das hatten wir schon mehrfach, dass die kdfi dabei stirbt.
Liegt einfach an der selbigen. Seit wir nur noch professionelle Steuergeräte verwenden, laufen die Autos auch problemlos.
Bild
Royal Elite Club Of Holset & Schwitzer Series

"Anything less than 1 bar is not boost. It's a vacuum leak" - Hannu Trevola
mr10
Beiträge: 247
Registriert: Di 14. Okt 2014, 11:22

dass die kdfi nicht die zuverlässigste und professionelste lösung ist, ist mir schon klar, aber in dem preissegment einfach konkurrenzlos. und leider spielt das budget bei mir eine sehr große bzw kleine rolle :oops:

ich bezweifle in dem fall aber, dass die zweite kdfi die 3h zuvor an einem anderen auto funktioniert hat, zufällig auch den geist aufgibt, sobald sie an meinem auto hängt. ich hoffe einfach, dass sich das problem mit dem neuen kabelbaum erledigt hat.
Benutzeravatar
schaper
Administrator
Beiträge: 1600
Registriert: Sa 29. Nov 2008, 15:38
Wohnort: Hamburg

Prüfe nochmal die Ansteuerung und Masse der Zündspulen. Das ist der einzige Schaltkreis mit "viel Dampf". Wenn da die Querschnitte oder die Masseverbindungen nicht passen, brennt's gern was weg
Bild
Royal Elite Club Of Holset & Schwitzer Series

"Anything less than 1 bar is not boost. It's a vacuum leak" - Hannu Trevola
mr10
Beiträge: 247
Registriert: Di 14. Okt 2014, 11:22

hmm das könnte schon sein, mit den massebändern sind wir sowieso nicht ganz mitgekommen... ich leits weiter, danke :geek:
Antworten